SAP

Note: The version number indicates the earliest compatible iCPS version. For example, a package with title "iCPS 3.30 U3 SP2..." is compatible with iCore Process Server 3.30 / Update 3 / Service pack 2, and later.

iCPS 3.10 - SAP 2014-12-08 (free) IDOC Definitions ORDERS04, DELVRY01, DELVRY03, INVOIC02, PRICAT02, SYSTAT01 zip 377 kB
Do you have comments to the material on this page? Please tell us!